$200 Steam Giftcard Raffle | Sponsored by TF1A3 ×
Jump to content
×
×
  • Create New...
  • 0

[Solved] Accidentally reset the keybind for the dispatch menu on a public server


Yoota885
 Share

Reason for Locking
Solved

By TheCipher01, on 02/14/22 03:01 PM.

Question

I typed in ' unbind keyboard "g" ' in the f8 console because I had an emote assigned to that key but now I cant open the dispatch menu anymore. 

 

Just asking if anyone knows how to re-bind it again? Thanks for any help

 

Solved: Backed up my files and did a reinstall of my FiveM Application Data Folder

Edited by Yoota885
Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0
  • Community Administrator

Content Lock Notice Visual

This content has been locked by the GPM Community Team. If you feel this was a mistake, please report this reply with a valid reason.

 

Cipher2.png

 

Community Administrator

Link to post
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.

Important Information

Thanks for visiting GPM. As a user of the GTAPoliceMods platform, we ask that you review the Terms of Use, Privacy Policy, and Guidelines. These principles allow us to continue fostering a great community. We have placed cookies on your device to help improve your experience. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.