Jump to content
×
×
  • Create New...
  • 0

Zap Hosting Wont start the server after FivePD Installed


Street Angeles RP
 Share

Reason for Locking
Solved

By TheCipher01, on 01/05/22 06:39 AM.

Question

I just installed the fivepd. After I installed it, the zap hosting wont let me start my server

Zap dev direct me to here they said is fivepd file issue

Here is the screen shot of the log I got

Thanks

I saw there is a similar question asked

My first line of code of the config is also  "db": "sqlite",

But I didnt see the solution of that post

 

(Screen shot deleted)

Edited by Street Angeles RP
Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0
  • Community Administrator

Content Lock Notice Visual

This content has been locked by the GPM Community Team. If you feel this was a mistake, please report this reply with a valid reason.

 

  • Like 1

Cipher2.png

 

Community Administrator

Link to post
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.

Important Information

Thanks for visiting GPM. As a user of the GTAPoliceMods platform, we ask that you review the Terms of Use, Privacy Policy, and Guidelines. These principles allow us to continue fostering a great community. We have placed cookies on your device to help improve your experience. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.