Jump to content
×
×
  • Create New...
  • 0

FivePD Bot Reporting not working


SergeantOfMajors
 Share

Question




Attached here is the config for my server. I have followed the instructions from the video as best as possible, yet I never receive duty notifications, reports, back-up requests. Is this because of my server using sqlite? Is a handmade database needed to for this to work? I just want to be able to see the duty notifications and share reports with my other departments when needed. Thanks. 
 

 

 

image.png.9444978e014eb1e8f2c8c13ff75f987c.png

Edited by SergeantOfMajors
Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

Important Information

Please view the site: Terms of Use, Privacy Policy, and Guidelines. // IMPORTANT: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.