Staff Applications Are Now Open! | Click Here to View All Open Positions ×
Jump to content
×
×
  • Create New...
  • 0

Need Help! I have a bug.


polaristic

Question

So, i installed callouts on my server, and all of them work, i get them and i can respond, but most of them, when i get to the destination, nothing is there ex. bank robbery or slow vehicle, could i get some help? (Yes i tried reinstalling fivepd already)

Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Try disabling onesync legacy. If you're hosting locally and use TXAdmin there is an option to turn off, if you're not using TXAdmin then add +set onesync off in your start up file and restart your server.

TheCipher01

Community Team | Administrative Support

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

Important Information

Please view the site: Terms of Use, Privacy Policy, and Guidelines. // IMPORTANT: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.