Jump to content
×
×
  • Create New...
  • 0

Need Help! I have a bug.


Go to solution Solved by TheCipher01,
Reason for Locking
No Response

By BGHDDevelopment, on 04/24/21 05:03 PM.

Question

So, i installed callouts on my server, and all of them work, i get them and i can respond, but most of them, when i get to the destination, nothing is there ex. bank robbery or slow vehicle, could i get some help? (Yes i tried reinstalling fivepd already)

Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0
  • Solution

Try disabling onesync legacy. If you're hosting locally and use TXAdmin there is an option to turn off, if you're not using TXAdmin then add +set onesync off in your start up file and restart your server.

TheCipher01

Community Administrator

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

Important Information

Please view the site: Terms of Use, Privacy Policy, and Guidelines. // IMPORTANT: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.