Jump to content
×
×
  • Create New...
  • 0

FivePD could not load assembly FivePD_server.net


Question

4 answers to this question

Recommended Posts

  • 0

i tried a reinstall .. fivepd reinstalled and my server aswell .. but nothing helps here... i thought maybe its linux server then switched to a Windows server and im having still this problem and even if i only start fivepd as original without any modifications and that its still not working

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

Important Information

Please view the site: Terms of Use, Privacy Policy, and Guidelines. // IMPORTANT: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.