Jump to content
×
×
  • Create New...
  • 0

please help


Reason for Locking
No Response

By Conway, on 02/14/21 09:30 PM.

Question

hi everyone im having an issue with getting fivepd working on my server

does anyone know how to fix this particular issue as seen below?

 

Couldn't load resource fivepd: Couldn't load resource fivepd from resources:/fivepd/: Could not parse resource metadata file resources:/fivepd//__resource.lua: resources:/fivepd//__resource.lua:4: syntax error near ','

Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Hey there @pj198311! Are you still having issues? Also as NotCamSlice said, 

On 1/30/2021 at 3:30 PM, NotCamSlice said:

open __resource.lua  and screenshot the contents


This will help us troubleshoot your issue in a more effective manner!

 

ConwayGPMSign.png.8a9a61b7cedbc03f7d754c44caebceec.png.aaf727522d2fdc595cec8148ec873e57.png

Community Team and Administrative Support

gpm_animated.gif

 

Link to post
Share on other sites
  • 0

content_locked.png

This content has been locked by the Community Team. If you feel this was a mistake, please report this reply with a valid reason.

 

ConwayGPMSign.png.8a9a61b7cedbc03f7d754c44caebceec.png.aaf727522d2fdc595cec8148ec873e57.png

Community Team and Administrative Support

gpm_animated.gif

 

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

Important Information

Please view the site: Terms of Use, Privacy Policy, and Guidelines. // IMPORTANT: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.