Jump to content
×
×
  • Create New...
  • 0

callouts not working


salakorte
 Share

Reason for Locking
Solved

By Conway, on 09/17/20 03:45 PM.

Question

12 answers to this question

Recommended Posts

  • 0
  • Community Administrator

This section is for FivePD support - not callout support. FivePD is working fine, it's the callouts your using. Please make sure they are current with the FivePD version you are using. Additionally, please ensure you check the support forums for your issue before creating a new thread. There is already a support thread with detailed step-by-step instructions. 

 

1181375915_ConwayGPMSign(2).png.222b6b96fc398f6107b76f0b800e9e59.png

 

Community Administrator and FivePD Support Guru

gpm_animated.gif

 

Link to post
Share on other sites

  • 0
1 hour ago, Natixco said:

Your problem won't be solved faster if you DM me, so don't do that...

 

Try to remove all callouts and check them one by one to see if one of them causes this problem.

even with the default one wont work

 

Link to post
Share on other sites

  • 0
  • Community Administrator

content_locked.png

This content has been locked by the Community Team. If you feel this was a mistake, please report this reply with a valid reason.

1181375915_ConwayGPMSign(2).png.222b6b96fc398f6107b76f0b800e9e59.png

 

Community Administrator and FivePD Support Guru

gpm_animated.gif

 

Link to post
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

Important Information

Please view the site: Terms of Use, Privacy Policy, and Guidelines. // IMPORTANT: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.