BLACK FRIDAY SALE: All VIP Memberships @ 75% OFF! Use coupon code 'BLACKFRIDAY21' ×
Jump to content
×
×
  • Create New...
  • 0

[ FivePD ] Unloading FivePD...


SuperEissa
 Share

Reason for Locking
Solved.

By Sebo, on 08/26/20 08:05 PM.

Question

i have this issue like for one week or more..

my server on zap-hosting

i tried to reinstall fivepd many times, didnt work

tried to reinstall the whole server and installed fivepd alone not worked also

i deleted the database and create new one, not worked also..

tried many times on the database still NO!

 

and this is same error showed up to me in console..

 

anyone has an idea how to solve this?

error fivepd.png

Edited by SuperEissa
Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0
1 hour ago, BGHDDevelopment said:

Check your database details as it's not connecting

alright, Now SOLVED.. big fat thanQ.. 

its not my connection but i got it from "connecting"

prob was Name of database : Fivepd

and in my zap hosting database was different.. so i put all the same name (like my username) it worked NOW!

 

i appreciate ur work and the others.. thanQ all.

 

 

 

Edited by SuperEissa
Link to post
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.

Important Information

Thanks for visiting GPM. As a user of the GTAPoliceMods platform, we ask that you review the Terms of Use, Privacy Policy, and Guidelines. These principles allow us to continue fostering a great community. We have placed cookies on your device to help improve your experience. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.